Community Forum

Sb8200 sync issues and ch

Thirdelement1
New Poster

Sb8200 sync issues and ch

I am having random connection issues:

Hardware
Arris SB8200 cable modem
Netgear Nighthawk ax5400 rax50


Error logs:
Date Time Event ID Event Level Description
02/17/2021 22:46 84000500 3 "SYNC Timing Synchronization failure - Loss of Sync;CM-MAC=a0:68:7e:a3:4e:fd;CMTS-MAC=00:01:5c:63:ee:58;CM-QOS=1.1;CM-VER=3.1;"
02/17/2021 22:46 67061600 6 "DS profile assignment change. DS Chan ID: 32; Previous Profile: ; New Profile: 1 2 3.;CM-MAC=a0:68:7e:a3:4e:fd;CMTS-MAC=00:01:5c:63:ee:58;CM-QOS=1.1;CM-VER=3.1;"
02/17/2021 22:46 68001102 3 "Config File Rejected due to Invalid or Unexpected TLV 11 encoding;CM-MAC=a0:68:7e:a3:4e:fd;CMTS-MAC=00:01:5c:63:ee:58;CM-QOS=1.1;CM-VER=3.1;"
02/17/2021 22:46 73040200 3 "TLV-11 - Illegal Set operation failed;CM-MAC=a0:68:7e:a3:4e:fd;CMTS-MAC=00:01:5c:63:ee:58;CM-QOS=1.1;CM-VER=3.1;"
Signal info:

Downstream Bonded Channels
Channel ID Lock Status Modulation Frequency Power SNR/MER Corrected Uncorrectables
4 Locked QAM256 399000000 Hz -1.8 dBmV 43.7 dB 0 0
5 Locked QAM256 405000000 Hz -1.9 dBmV 43.6 dB 0 0
6 Locked QAM256 411000000 Hz -2.0 dBmV 43.5 dB 0 0
7 Locked QAM256 417000000 Hz -2.1 dBmV 43.4 dB 0 0
8 Locked QAM256 423000000 Hz -2.3 dBmV 43.3 dB 0 0
9 Locked QAM256 429000000 Hz -2.1 dBmV 43.4 dB 0 0
10 Locked QAM256 435000000 Hz -2.2 dBmV 43.3 dB 0 0
11 Locked QAM256 441000000 Hz -2.3 dBmV 43.2 dB 0 0
12 Locked QAM256 447000000 Hz -2.5 dBmV 43.2 dB 0 0
13 Locked QAM256 453000000 Hz -2.3 dBmV 43.3 dB 0 0
14 Locked QAM256 459000000 Hz -2.4 dBmV 43.3 dB 0 0
15 Locked QAM256 465000000 Hz -2.5 dBmV 43.3 dB 0 0
16 Locked QAM256 471000000 Hz -2.5 dBmV 43.2 dB 0 0
17 Locked QAM256 477000000 Hz -2.5 dBmV 43.0 dB 0 0
18 Locked QAM256 483000000 Hz -2.3 dBmV 43.2 dB 0 0
19 Locked QAM256 489000000 Hz -2.5 dBmV 43.2 dB 0 0
20 Locked QAM256 495000000 Hz -2.4 dBmV 43.1 dB 0 0
21 Locked QAM256 507000000 Hz -2.1 dBmV 43.1 dB 0 0
22 Locked QAM256 513000000 Hz -2.0 dBmV 43.2 dB 0 0
23 Locked QAM256 519000000 Hz -2.1 dBmV 43.2 dB 0 0
24 Locked QAM256 525000000 Hz -2.2 dBmV 43.1 dB 0 0
25 Locked QAM256 531000000 Hz -2.1 dBmV 43.1 dB 0 0
26 Locked QAM256 537000000 Hz -2.0 dBmV 43.1 dB 0 0
27 Locked QAM256 543000000 Hz -2.1 dBmV 43.1 dB 0 0
28 Locked QAM256 549000000 Hz -2.1 dBmV 43.1 dB 0 0
29 Locked QAM256 555000000 Hz -2.1 dBmV 43.1 dB 0 0
30 Locked QAM256 561000000 Hz -1.9 dBmV 43.0 dB 0 0
31 Locked QAM256 567000000 Hz -1.9 dBmV 43.1 dB 0 0
32 Locked QAM256 573000000 Hz -1.9 dBmV 42.9 dB 0 0
33 Locked QAM256 579000000 Hz -1.9 dBmV 42.7 dB 0 0
34 Locked QAM256 585000000 Hz -1.6 dBmV 42.9 dB 0 0
48 Locked Other 722000000 Hz -1.9 dBmV 39.8 dB 48340219 0

Upstream Bonded Channels
Channel Channel ID Lock Status US Channel Type Frequency Width Power
1 1 Locked SC-QAM Upstream 16400000 Hz 6400000 Hz 51.0 dBmV
2 2 Locked SC-QAM Upstream 22800000 Hz 6400000 Hz 49.0 dBmV
3 3 Locked SC-QAM Upstream 29200000 Hz 6400000 Hz 49.0 dBmV
4 4 Locked SC-QAM Upstream 35600000 Hz 6400000 Hz 48.0 dBmV
5 5 Locked SC-QAM Upstream 40400000 Hz 1600000 Hz 45.0 dBmV

I have a single line that xfinity ran. All new coaxial cable run through the wall and into a splitter 3ft cable going to the cable box. And 3ft cable going to the cable modem.

I tend to pull around a 10ms latency, 600-720mbps down and 30-40mbps up.

The tech checked everything and said there were no problems in the house. When he tested the line to the pole, he found an issue.

They said they did the fix today. But I still show a SNR below what the arris wants. And we also see the error related to the config file and also the sync issue.





EG
Expert

Re: Sb8200 sync issues and ch

The SNR is fine. It's the upstream power that is a problem.

 

The upstream power is too high and it may be intermittently fluctuating even higher to out of spec levels. That can cause random disconnects, spontaneous re-booting of the modem, speed, packet loss, latency problems, and the un-bonding of channels.

In a self troubleshooting effort to try to obtain better connectivity / more wiggle room, check to see if there are there any excess/unneeded coax cable splitters in the line leading to the modem that can be eliminated/re-configured. Any splitters that remain should be high quality and cable rated for 5-1002 MHz, bi-directional, and no gold colored garbage types like GE, RadioShack, RCA, Philips, Leviton, Magnavox, and Rocketfish from big box stores like Home Depot, Lowes, Target, Wal-Mart etc. Splitters should be swapped with known to be good / new ones to test

If there aren't any unneeded splitters that can be eliminated and if your coax wiring setup can't be reconfigured so that there is a single two way splitter connected directly off of the drop from the street/pole with one port feeding the modem and the other port feeding the rest of the house/equipment with additional splits as needed, and you've checked all the wiring and fittings for integrity and tightness and refresh them by taking them apart then check for and clean off any corrosion / oxidation on the center wire and put them back together again, then perhaps it's best to book a tech visit to investigate and correct.



I am not a Comcast Employee.
I am a Customer Expert volunteering my time to help other customers here in the Forums.
We ask that you post publicly so people with similar questions may benefit from the conversation.
Was your question answered? Mark the post as Best Answer!
Thirdelement1
New Poster

Re: Sb8200 sync issues and ch

I had an on-site tech yesterday. He checked it all and was happy with the house but detected issues with the line. He said he would have the line techs come out tomorrow. But I havent had any confirmation that was scheduled. Tonight I use the xfinity chat and they saw my issues and said that the repair was completed today. However, the data I just posted is from right now.

Any advice on what to do next?
Also, what is my number that is possibly too high?
EG
Expert

Re: Sb8200 sync issues and ch

As I said, it's the upstream power that's too high.... And I gave you stuff to try. Did You ?



I am not a Comcast Employee.
I am a Customer Expert volunteering my time to help other customers here in the Forums.
We ask that you post publicly so people with similar questions may benefit from the conversation.
Was your question answered? Mark the post as Best Answer!
Thirdelement1
New Poster

Re: Sb8200 sync issues and ch

Yes. This was all done prior to having the tech on-site. He also did the same. I will call and book another site visit.
EG
Expert

Re: Sb8200 sync issues and ch

O/k bear in mind that if the premises facing techs can not find or fix a problem at your home, it is they who are responsible for escalating it to their line / network / maintenance dept. techs. The problem may lie beyond your home in the local neighborhood infrastructure somewhere but it is their S.O.P. to start at the home.
Good luck !



I am not a Comcast Employee.
I am a Customer Expert volunteering my time to help other customers here in the Forums.
We ask that you post publicly so people with similar questions may benefit from the conversation.
Was your question answered? Mark the post as Best Answer!
Thirdelement1
New Poster

Re: Sb8200 sync issues and ch

Thanks. I'll update when I get a tech out again.