Welcome to Xfinity Help & Support Forums
Find solutions, share knowledge, and get answers from customers and experts

New to the Community? Start here.

5,844,517

members

519

online

36,599

topics

Top

jcavelos-----------Please Read

Email Expert

jcavelos-----------Please Read

Your post contained personal information and was removed to a secure location. These are public forums, and you should never post account numbers, street addresses, telephone numbers, email addresses, your full name, or anything else personally identifiable to you. Spammers and hackers can easily harvest that information. Your post is below with the information redacted or removed. Please read the forum guidelines for posting————————-

http://forums.comcast.com/t5/Forum-Guidelines/Posting-Guidelines/td-p/866289

 

 

jcavelos wrote:

I tried sending from my Comcast webmail page, as you suggested.  I received this send_error:

 

Could not send message: mail.SEND_FAILURE

method: [unknown]
msg: SMTP server reported: MESSAGE_NOT_DELIVERED
code: mail.SEND_FAILURE
detail: soap:Sender
trace: qtp445306552-408632:1445805181037:4872d5ddcfc6fbdf
request:
Body: {
  SendMsgRequest: {
    _jsns: "urn:zimbraMail",
    m: {
      e: [
        // [0]:
        {
          a: "xxxxxxxxxxxxxxxxx",
          p: "Jeanne xxxxxxxxxxxxxxx",
          t: "t"
         },
        // [1]:
        {
          a: "xxxxxxxxxxxxxxxxxxx,
          t: "t"
         },
        // [2]:
        {
          a: "xxxxxxxxxxxxxxxxxxx",
          t: "f"
         }
       ],
      idnt: "37949b04-eae4-4784-8ec9-e6365633ae05",
      mp: [
        // [0]:
        {
          ct: "multipart/alternative",
          mp: [
            // [0]:
            {
              content: {
                _content: "
Test 
"
               },
              ct: "text/plain"
             },
            // [1]:
            {
              content: {
                _content: "<html><body><div style="font-family: Arial; font-size: 12pt; color: #000000"><DIV aria-label="Compose body"><BR>Test</DIV></div></body></html>"
               },
              ct: "text/html"
             }
           ]
         }
       ],
      su: {
        _content: "test"
       }
     },
    suid: 1445805183348
   }
 },
Header: {
  context: {
    _jsns: "urn:zimbra",
    account: {
      _content: "xxxxxxxxxxxxxxxxxx
     },
    authToken: "(removed)",
    notify: {
      seq: 4
     },
    session: {
      _content: 12727323,
      id: 12727323
     },
    userAgent: {
      name: "ZimbraWebClient - IE7 (Win)",
      version: "8.0.7_GA_6031"
     }
   }
 }

 

 

Help,please.

 

Jeanne


 




Community Icon
I am not a Comcast employee, I am a paying customer just like you!
I am an XFINITY Forum Expert and I am here to help. For information on the program click here.
We ask that you post publicly so people with similar questions may benefit from the conversation.
Was your question answered? Mark a Best Answer!solution Icon
Community Icon
I am not a Comcast employee. I am a paying customer just like you!
I am an XFINITY Forum Expert and I am here to help.
We ask that you post publicly so people with similar questions may benefit.
Was your question answered? Mark a Best Answer!solution Icon
Community Icon
I am not a Comcast employee.

Was your question answered?
Mark an Answer!solution Icon

Email Expert

Re: jcavelos-----------Please Read

I am going to escalate your post to the forum Administrator level.  This is not something you can fix yourself.




Community Icon
I am not a Comcast employee, I am a paying customer just like you!
I am an XFINITY Forum Expert and I am here to help. For information on the program click here.
We ask that you post publicly so people with similar questions may benefit from the conversation.
Was your question answered? Mark a Best Answer!solution Icon
Community Icon
I am not a Comcast employee. I am a paying customer just like you!
I am an XFINITY Forum Expert and I am here to help.
We ask that you post publicly so people with similar questions may benefit.
Was your question answered? Mark a Best Answer!solution Icon
Community Icon
I am not a Comcast employee.

Was your question answered?
Mark an Answer!solution Icon

Xfinity Forum Archive
About the archive project

Xfinity Forum Archive...

This is an archived section of the community.

Content in this area has been identified as outdated or irrelevant.

This change was done in an effort to make the forum easier to use and to keep only the most helpful and recent content active.

Post your questions in the Xfinity Community

Discussion stats
  • 1 reply
  • 299 views
  • 0 kudos
  • 1 in conversation